DMS 1.01 has been released!

By | May 27, 2016

Support for mysqli has been added. The DMS plugin requires this for PHP 5.5 and PHP 7.